Pompa hamulcowa przód

Forum dotyczące nadwozia, zawieszenia, układu hamulcowego, napędowego, ogumienia i innych podzespołów nie związanych z silnikiem.

Pompa hamulcowa przód

Postprzez czusiek » 1 kwi 2017, o 17:42

Witam. Zakupiłem ostatnio klocki i uszczelki tłoczków i cały zacisk rozebrałem. Wszystko zmontowałem i pojawił się problem, gdyż nawet po odkręceniu pompy hamulcowej po nalaniu do niej płynu i naciśnięciu klamki płyn nie wycieka. Co może być nie tak?
czusiek
Czyścioch
 
Posty: 3
Dołączył(a): 2 lis 2016, o 21:56
Motocykl: Yamaha XT600E

Re: Pompa hamulcowa przód

Postprzez fryzjer » 2 kwi 2017, o 11:00

Pewnie Masz zapowietrzony układ Pompa-Przewód-Zacisk..Nie jesteś pierwszy I nie będziesz ostatni :lol:

http://forum.yamahaxt.pl/viewtopic.php?f=17&t=1739
Avatar użytkownika
fryzjer
Po ośki w błocie
 
Posty: 630
Dołączył(a): 30 lis 2011, o 17:31
Motocykl: Yamaha XT600 2KF 1989

Re: Pompa hamulcowa przód

Postprzez mallory » 4 kwi 2017, o 19:58

Jak kilka postów na temat odpowietrzania.... też się pierwszy raz męczyłem... dasz radę.
Poznań
Avatar użytkownika
mallory
Po kostki w błocie
 
Posty: 329
Dołączył(a): 15 paź 2013, o 12:04
Lokalizacja: Poznań
Motocykl: XT 600 Tenere

Re: Pompa hamulcowa przód

Postprzez 86matusz » 11 wrz 2017, o 17:32

Ja też to przerabiałem, temat że strzykawką znałem bo w fz inaczej się sprzęgła nie uruchomi.
Lecz nie zdało to rezultatu, kupiłem zestaw naprawczy do pompy amulcowej za prawie stówę i dalej lipa dopiero zakup nowej pompy od chińczyka za 30zl pomógł.
Co ciekawe zestaw naprawczy do niej kosztuje 13 a nie 90zl
Avatar użytkownika
86matusz
Lubiący błoto
 
Posty: 81
Dołączył(a): 5 lis 2016, o 19:45
Motocykl: FZ 750 XJ 550 XT 600 43f


Powrót do XT - Zawieszenie, hamulce, ogumienie...

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość