xt350 Kopci po uruchomieniu

Forum dotyczące problemów technicznych związanych z jednostką napędową i układem zasilania w XT

xt350 Kopci po uruchomieniu

Postprzez Laszlolot » 5 wrz 2019, o 13:41

Cześć,
Ostatnio zaobserwowałem coś niepokojącego.
Po uruchomieniu zimnego silnika z wydechu leci siwy dym. Po około 5 sekundach zanika a jak się rozgrzeje to spaliny są idealnie przeźroczyste (zero dymu). Na rozgrzanym silniku nie ma dymienia nawet jak go przeciągnę po maxymalnych obrotach.
Ten dym to napewno nie jest para wodna, bo w garażu mam sucho a uchuchamiam go co 2-3 dni.

Czy powinienem się niepokoić?
Czy może ten typ tak ma?

Pozdr
Laszlolot
Laszlolot
Lubiący błoto
 
Posty: 21
Dołączył(a): 28 maja 2019, o 12:02
Motocykl: Suzuki dl650 i Yamaha XT350

Re: xt350 Kopci po uruchomieniu

Postprzez MarcinM » 5 wrz 2019, o 20:14

hej ,jak dla mnie to uszczelniacze zaworów dokonują żywota,choć ten dymek powinien być szaro-niebieskawy,ale objawy się zgadzają że tylko na zimnym ,po postoju
MarcinM
Lubiący błoto
 
Posty: 58
Dołączył(a): 4 lis 2018, o 10:52
Lokalizacja: głogów-polkowice-okolice
Motocykl: Xt600 34l

Re: xt350 Kopci po uruchomieniu

Postprzez Laszlolot » 6 wrz 2019, o 13:34

Dziwne, bo uszczelniacze wymieniałem 2 miesiące temu (około 600km temu) razem z uszczelką pod głowicą.
Ciekawe jest to, co dziś zauważyłem: gdy odpalam zimny silnik bez ssania to nie kopci. Więc to chyba jest kwestia ilości niespalonego paliwa, którego nadmiar dostarcza ssanie. W efekcie czego wychodzi częściowo wydechem.

Myślę że jakby to były uszczelniacze to kopciłby cały czas, szczególnie gdy olej jest rozgrzany i pod ciśnieniem.
Laszlolot
Lubiący błoto
 
Posty: 21
Dołączył(a): 28 maja 2019, o 12:02
Motocykl: Suzuki dl650 i Yamaha XT350

Re: xt350 Kopci po uruchomieniu

Postprzez MarcinM » 6 wrz 2019, o 19:50

ok. a po jakim czasie-przebiegu-od remontu pojawiło się owo dymienie ?
MarcinM
Lubiący błoto
 
Posty: 58
Dołączył(a): 4 lis 2018, o 10:52
Lokalizacja: głogów-polkowice-okolice
Motocykl: Xt600 34l

Re: xt350 Kopci po uruchomieniu

Postprzez Laszlolot » 8 wrz 2019, o 12:45

Jakieś 600 km temu.
To było spokojne 600 km bez upalania, bo dopiero uczę się tego motocykla
Laszlolot
Lubiący błoto
 
Posty: 21
Dołączył(a): 28 maja 2019, o 12:02
Motocykl: Suzuki dl650 i Yamaha XT350


Powrót do XT - Silnik, gaźnik, zasilanie...

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość