TTR Modul, kabel czarny-czerwono czarny

Forum dotyczące problemów technicznych związanych z jednostką napędową i układem zasilania w TT

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez Krzsiek » 15 kwi 2013, o 11:35

Masz tam ten przewód. to ten najbardziej widoczny na wierzchu. Z zaizolowanym złączem jednoprzewodowym. Z jednej strony jest czarny przewód, z drugiej czerwono czarny. Jak wytrzesz przewód z brudu to zobaczysz kolor.

Jako, że to złącze to można je rozłączyć i osiągniesz to o czym post jest.
Krzsiek
Po ośki w błocie
 
Posty: 565
Dołączył(a): 16 kwi 2010, o 09:46
Lokalizacja: Warszawa
Motocykl: TT600R 5CH

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez jeton » 15 kwi 2013, o 11:43

Krzsiek napisał(a):Masz tam ten przewód. to ten najbardziej widoczny na wierzchu. Z zaizolowanym złączem jednoprzewodowym. Z jednej strony jest czarny przewód, z drugiej czerwono czarny. Jak wytrzesz przewód z brudu to zobaczysz kolor.

Jako, że to złącze to można je rozłączyć i osiągniesz to o czym post jest.


Już próbowałem go odpiąć ale wtedy moto nie chce odpalić. Albo źle próbowałem. Sprawdzę, dzięki.
jeton
Po kostki w błocie
 
Posty: 115
Dołączył(a): 22 maja 2012, o 19:38
Motocykl: TT600R 2000r

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez jeton » 17 kwi 2013, o 10:36

jeton napisał(a):
Już próbowałem go odpiąć ale wtedy moto nie chce odpalić. Albo źle próbowałem. Sprawdzę, dzięki.


Pomyłka. Działa. Nie wiem czy to jest prawda ale teraz na gumę łatwiej postawić na drugim biegu z gazu. Wcześniej dokładnie jak na wykresie na średnich i wysokich moc nie przyrastała równomiernie.

:biker:
jeton
Po kostki w błocie
 
Posty: 115
Dołączył(a): 22 maja 2012, o 19:38
Motocykl: TT600R 2000r

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez Krzsiek » 17 kwi 2013, o 11:54

Świetnie :bananaevil:
Krzsiek
Po ośki w błocie
 
Posty: 565
Dołączył(a): 16 kwi 2010, o 09:46
Lokalizacja: Warszawa
Motocykl: TT600R 5CH

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez vertus72 » 17 kwi 2013, o 17:37

Krzysiek będziesz na rajdzie pałuk? bo jedna ttr jest z warszawy to Ty?? jeśli tak to pokażesz gdzie te przewody, bo ja u siebie znaleźć nie mogę....
vertus72
Po kostki w błocie
 
Posty: 179
Dołączył(a): 8 lut 2012, o 17:44
Lokalizacja: Łódź
Motocykl: Yamaha TT600R '98

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez Krzsiek » 17 kwi 2013, o 19:35

Nie, to nie ja. Mnie nie będzie.
Co do kabla, pod siedzeniem masz tylko kilka kostek. Jedna do modułu, druga do regulatora 2 do kierunków i jedna z pojedynczym kablem o którą chodzi. Jeśli nie ma to może ktoś już to wcześniej odłączył łącznie z kablem.
Krzsiek
Po ośki w błocie
 
Posty: 565
Dołączył(a): 16 kwi 2010, o 09:46
Lokalizacja: Warszawa
Motocykl: TT600R 5CH

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez jeton » 24 kwi 2013, o 20:52

Krzsiek napisał(a):6!

Obrazek


Czy ktoś mi powie do czego jest ten czarny wężyk? Jakieś odpowietrzenie? Skąd on idzie?
jeton
Po kostki w błocie
 
Posty: 115
Dołączył(a): 22 maja 2012, o 19:38
Motocykl: TT600R 2000r

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez Krzsiek » 24 kwi 2013, o 21:27

Idzie z gaźnika, konkretnie z trójnika. Gaźnik tym oddycha.

gaz.jpg
Nie masz wystarczających uprawnień, aby zobaczyć pliki załączone do tego postu.
Krzsiek
Po ośki w błocie
 
Posty: 565
Dołączył(a): 16 kwi 2010, o 09:46
Lokalizacja: Warszawa
Motocykl: TT600R 5CH

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez jeton » 24 kwi 2013, o 21:31

dzięki. Pytam go go nie widzę. Sprawdzę gdzie się zagubił.
jeton
Po kostki w błocie
 
Posty: 115
Dołączył(a): 22 maja 2012, o 19:38
Motocykl: TT600R 2000r

Re: TTR Modul, kabel czarny-czerwono czarny

Postprzez -gumis- » 25 kwi 2013, o 20:58

Krzsiek napisał(a):No to pokaż jak tam sytuacja w okolicach modułu wygląda.

A może i w TTE można coś tkiego zrobic... Wie ktoś coś na ten temat? :tt600:
Avatar użytkownika
-gumis-
Po kostki w błocie
 
Posty: 150
Dołączył(a): 9 lis 2011, o 16:21
Motocykl: YZ 250 F 2006r Alurama

Poprzednia stronaNastępna strona

Powrót do TT600 - Silnik, gaźnik, zasilanie...

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości